- BR: gpgme-devel >= 1:1.1.0 (gpgme_sig_notation_add)
authorAdam Gołębiowski <adamg@pld-linux.org>
Sun, 9 Sep 2007 23:58:39 +0000 (23:58 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    mutt.spec -> 1.211

mutt.spec

index 0929035dc71df1524f02dd6bd7bc3e2399ffdd35..c5a9e4f0e4c0b1cdd95ae835af559c5048d45844 100644 (file)
--- a/mutt.spec
+++ b/mutt.spec
@@ -63,7 +63,7 @@ BuildRequires:        docbook-dtd42-xml
 BuildRequires: docbook-style-xsl
 %{?with_home_etc:BuildRequires:        home-etc-devel >= 1.0.8}
 BuildRequires: gettext-devel
-BuildRequires: gpgme-devel >= 1:1.0.0
+BuildRequires: gpgme-devel >= 1:1.1.0
 BuildRequires: libidn-devel
 BuildRequires: lynx
 %{!?with_slang:BuildRequires:  ncurses-devel >= 5.0}
This page took 0.070327 seconds and 4 git commands to generate.