- BR: gpgme-devel >= 1:1.4.0
authorAdam Gołębiowski <adamg@pld-linux.org>
Tue, 25 Jun 2019 12:06:09 +0000 (14:06 +0200)
committerAdam Gołębiowski <adamg@pld-linux.org>
Tue, 25 Jun 2019 12:06:09 +0000 (14:06 +0200)
mutt.spec

index bc65b74065e2f13cfafe009768265c233c949f8a..1e18b70b3edaff884bc80b50b0130a495e8ddb8f 100644 (file)
--- a/mutt.spec
+++ b/mutt.spec
@@ -76,7 +76,7 @@ BuildRequires:        docbook-dtd42-xml
 BuildRequires: docbook-style-xsl
 %{?with_gdbm:BuildRequires:    gdbm-devel}
 BuildRequires: gettext-tools
-BuildRequires: gpgme-devel >= 1:1.1.1
+BuildRequires: gpgme-devel >= 1:1.4.0
 %{?with_home_etc:BuildRequires:        home-etc-devel >= 1.0.8}
 BuildRequires: libidn-devel
 BuildRequires: libxslt-progs
This page took 0.072678 seconds and 4 git commands to generate.