- versioned runtime dependencies for gpgme and libgpg-error
authorJakub Bogusz <qboosh@pld-linux.org>
Sun, 30 Jun 2019 09:43:35 +0000 (11:43 +0200)
committerJakub Bogusz <qboosh@pld-linux.org>
Sun, 30 Jun 2019 09:43:35 +0000 (11:43 +0200)
commitd433af14c83f3fde54dc5d21525fbac659678709
tree32d5da50f4950cf2e68256c888db247271a3f36e
parent0e0ea5d7cf64a6abb76b2c131ebaccdd41013e42
- versioned runtime dependencies for gpgme and libgpg-error
mutt.spec
This page took 0.029981 seconds and 4 git commands to generate.