- required gtksourceview4 auto/th/mousepad-0.5.4-1
authorKrzysztof Mrozowicz <mrozowik@pld-linux.org>
Fri, 2 Apr 2021 22:34:32 +0000 (22:34 +0000)
committerKrzysztof Mrozowicz <mrozowik@pld-linux.org>
Fri, 2 Apr 2021 22:34:32 +0000 (22:34 +0000)
mousepad.spec

index 29d2a758393b47181376e08ccb05ca256e1baf82..347635ea4f9a34bd1e180d7868d814440b258a01 100644 (file)
@@ -14,7 +14,7 @@ BuildRequires:        automake
 BuildRequires: gettext-tools
 BuildRequires: glib2-devel >= 2.52.0
 BuildRequires: gtk+3-devel >= 3.22
-BuildRequires: gtksourceview3-devel >= 3.24
+BuildRequires: gtksourceview4-devel >= 4.0.0
 BuildRequires: intltool >= 0.35.0
 BuildRequires: libtool
 BuildRequires: pkgconfig >= 1:0.9.0
This page took 0.264429 seconds and 4 git commands to generate.