correct description, gpl version, require ssh-clients
-rw-r--r-- 945 ksshaskpass.spec
This page took 0.125053 seconds and 4 git commands to generate.