- Updated BR: kf5-extra-cmake-modules. auto/th/kf5-plasma-framework-5.67.0-1
authorŁukasz Maśko <lmasko@pld-linux.org>
Wed, 19 Feb 2020 15:28:57 +0000 (16:28 +0100)
committerŁukasz Maśko <lmasko@pld-linux.org>
Wed, 19 Feb 2020 15:28:57 +0000 (16:28 +0100)
kf5-plasma-framework.spec

index 84e63abc7929cba6d89fb32f614b18fbb861d41c..cfa05efff161d8ba8b4c507f973654119473f056 100644 (file)
@@ -30,7 +30,7 @@ BuildRequires:        Qt5Xml-devel >= %{qtver}
 BuildRequires: cmake >= 2.8.12
 BuildRequires: gettext-devel
 BuildRequires: kf5-attica-devel >= %{version}
-BuildRequires: kf5-extra-cmake-modules >= 1.4.0
+BuildRequires: kf5-extra-cmake-modules >= %{version}
 BuildRequires: kf5-kactivities-devel >= %{version}
 BuildRequires: kf5-karchive-devel >= %{version}
 BuildRequires: kf5-kauth-devel >= %{version}
This page took 0.557952 seconds and 4 git commands to generate.