- force to use openssl >= 0.9.7, idea by kloczek
[packages/irssi.git] / irssi.spec
CommitLineData
96840719 1%{?_without_perl:#}%include /usr/lib/rpm/macros.perl
75a558b0 2Summary: Irssi is a IRC client
d4791b42 3Summary(fr): Irssi est un client IRC
4a104be3 4