- default to libdmapsharing4 auto/th/grilo-plugins-0.3.10-1
authorJakub Bogusz <qboosh@pld-linux.org>
Sun, 20 Oct 2019 07:35:14 +0000 (09:35 +0200)
committerJakub Bogusz <qboosh@pld-linux.org>
Sun, 20 Oct 2019 07:35:14 +0000 (09:35 +0200)
grilo-plugins.spec

index b029d0e9775dfa6f830ffcfcef501c2e8382008f..d4bdbad0820cefa703e3918e093fd08c30c87ae5 100644 (file)
@@ -1,6 +1,6 @@
 #
 # Conditional build:
-%bcond_with    libdmapsharing4         # libdmapsharing 4 (3.9.x) instead of 3 (2.9.x)
+%bcond_without libdmapsharing4         # libdmapsharing 4 (3.9.x) instead of 3 (2.9.x)
 
 %if %{with libdmapsharing4}
 %define                libdmapsharing_ver      3.9.4
This page took 0.226995 seconds and 4 git commands to generate.