- rel.2 - gtk+3 3.20 or newer required
-rw-r--r-- 2729 gnome-calendar.spec
This page took 0.114244 seconds and 4 git commands to generate.