- versioned json-glib dependency in -libs
authorJakub Bogusz <qboosh@pld-linux.org>
Wed, 27 Apr 2016 16:54:41 +0000 (18:54 +0200)
committerJakub Bogusz <qboosh@pld-linux.org>
Wed, 27 Apr 2016 16:54:41 +0000 (18:54 +0200)
evolution-data-server.spec

index ba008275a7962f33bed586be0597badce15c00d9..fe23160ef8733acb2b5dcb644c45ecf7f0fbaac2 100644 (file)
@@ -129,6 +129,7 @@ Group:              X11/Libraries
 Requires:      gcr-libs >= 3.4.0
 Requires:      gcr-ui >= 3.4.0
 Requires:      glib2 >= 1:2.40.0
 Requires:      gcr-libs >= 3.4.0
 Requires:      gcr-ui >= 3.4.0
 Requires:      glib2 >= 1:2.40.0
+Requires:      json-glib >= 1.0.4
 Requires:      libical >= 0.43
 Requires:      libsecret >= 0.5
 Requires:      libsoup >= 2.42.0
 Requires:      libical >= 0.43
 Requires:      libsecret >= 0.5
 Requires:      libsoup >= 2.42.0
This page took 1.915417 seconds and 4 git commands to generate.