versioned O:
authorJan Palus <atler@pld-linux.org>
Wed, 31 Mar 2021 22:31:36 +0000 (00:31 +0200)
committerJan Palus <atler@pld-linux.org>
Wed, 31 Mar 2021 22:48:52 +0000 (00:48 +0200)
connman.spec

index 3416adb5553cc680ef1691fdd78875680b25584e..542d2b4865f37de65fd4af8103633c5df9dcebdd 100644 (file)
@@ -36,7 +36,7 @@ Requires:     libnftnl >= 1.0.4
 %else
 Requires:      iptables-libs >= 1.4.11
 %endif
-Obsoletes:     connman-plugin-wimax
+Obsoletes:     connman-plugin-wimax < 1.11
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 
 %define                skip_post_check_so      libppp-plugin.so.*
This page took 0.348399 seconds and 4 git commands to generate.