- all themes requires versioned awesome auto/ti/awesome-3_4_3-2
-rw-r--r-- 709 awesome-3.0-lua-files.patch
-rw-r--r-- 1150 awesome-magnifier.patch
-rw-r--r-- 491 awesome-xmlto.patch
-rw-r--r-- 182 awesome-xsession.desktop
-rw-r--r-- 9556 awesome.spec
This page took 0.061572 seconds and 4 git commands to generate.