]> git.pld-linux.org Git - packages/awesome.git/tree
- do not needed in 3.2 branch
-rw-r--r-- 739 awesome-lua-files.patch
-rw-r--r-- 858 awesome-xcb.patch
-rw-r--r-- 182 awesome-xsession.desktop
-rw-r--r-- 11375 awesome.spec
This page took 0.054149 seconds and 4 git commands to generate.