- added patch that makes it compatibile with xcb-util >= 0.3.3
This page took 0.082672 seconds and 3 git commands to generate.