]> git.pld-linux.org Git - packages/awesome.git/search
- allows to compile awesome with xcb-util >= 0.3.3
This page took 0.044343 seconds and 3 git commands to generate.