]> git.pld-linux.org Git - packages/awesome.git/history - awesome-xcb.patch
- up to 3.3.1
[packages/awesome.git] / awesome-xcb.patch
2012-06-24 pawelz- allows to compile awesome with xcb-util >= 0.3.3
This page took 0.116688 seconds and 8 git commands to generate.