- added patch that makes it compatibile with xcb-util >= 0.3.3
[packages/awesome.git] / awesome-3.0-lua-files.patch
2012-06-24 Zsolt Udvari- initial
This page took 0.070014 seconds and 7 git commands to generate.