- added patch that makes it compatibile with xcb-util >= 0.3.3 auto/th/awesome-3_1_2-3 auto/ti/awesome-3_1_2-3
authorpawelz <pawelz@pld-linux.org>
Tue, 24 Feb 2009 18:14:35 +0000 (18:14 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
commit3f9988342cf419ffb64a0dbaf6c91bb2412bedba
tree3165f392d02632fcd031d9a36014e9155fb26216
parent08d57a0e1fdbee3eba8be98b0d5aae05a42470a0
- added patch that makes it compatibile with xcb-util >= 0.3.3
- rel 3

Changed files:
    awesome.spec -> 1.45
awesome.spec
This page took 0.053379 seconds and 4 git commands to generate.