- fix for ap_requires removed from apache 2.4 API auto/th/apache-mod_python-3.3.1-20 auto/ti/apache-mod_python-3.3.1-20
-rw-r--r-- 3415 apache-mod_python-apache24.patch
-rw-r--r-- 520 apache-mod_python-apr_brigade_sentinel.patch
-rw-r--r-- 714 apache-mod_python-httpd-not-needed.patch
-rw-r--r-- 864 apache-mod_python-ldflags.patch
-rw-r--r-- 91 apache-mod_python.conf
-rw-r--r-- 6598 apache-mod_python.spec
This page took 0.070975 seconds and 4 git commands to generate.