- outdated
-rw-r--r-- 714 apache-mod_python-httpd-not-needed.patch
-rw-r--r-- 381 apache-mod_python-ldflags.patch
-rw-r--r-- 91 apache-mod_python.conf
-rw-r--r-- 6142 apache-mod_python.spec
This page took 0.054862 seconds and 4 git commands to generate.