]> git.pld-linux.org Git - packages/apache-mod_python.git/history - apache-mod_python-shared.patch
- use pyrequires_eq instead of requires_eq macro (massive attack!)
[packages/apache-mod_python.git] / apache-mod_python-shared.patch
2012-06-24 Artur Frysiakuse shared libpython
This page took 0.051094 seconds and 7 git commands to generate.