]> git.pld-linux.org Git - packages/apache-mod_python.git/history - apache-mod_python-httpd-not-needed.patch
- python 3.5 rebuild
[packages/apache-mod_python.git] / apache-mod_python-httpd-not-needed.patch
2013-10-30 Jan Rękorajski- updated to 3.4.1
2012-06-24 saq- don't run httpd, believe it's there
This page took 0.093054 seconds and 8 git commands to generate.