- corrected Requires
[packages/apache-mod_python.git] / apache-mod_python.spec
index c7f2b92faac0228cf47b346d363c1d0aec0373ff..8f576ffe4ebb71a9dca7cce30a31bf0a97ffb3f8 100644 (file)
@@ -40,6 +40,7 @@ BuildRequires:        python-devel >= 2.2
 BuildRequires: rpm-pythonprov
 Requires(post,preun):  %{apxs}
 Requires:      apache >= 2.0.44
+Requires:      python-devel-tools
 %pyrequires_eq python
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 
This page took 0.053509 seconds and 4 git commands to generate.