- move to common patch
[packages/akode.git] / kde-am.patch
1 --- kde/admin/cvs.sh.org        2006-10-27 07:59:00.057543638 +0000
2 +++ kde/admin/cvs.sh    2006-10-27 07:59:38.666892277 +0000
3 @@ -68,7 +68,7 @@
4      echo "*** KDE requires automake $required_automake_version"
5      exit 1
6      ;;
7 -  automake*1.6.* | automake*1.7* | automake*1.8* | automake*1.9*)
8 +  automake*1.6.* | automake*1.7* | automake*1.8* | automake*1.9* | automake*1.10* )
9      echo "*** $AUTOMAKE_STRING found."
10      UNSERMAKE=no
11      ;;
This page took 0.064821 seconds and 3 git commands to generate.