conflict before package split
authorElan Ruusamäe <glen@delfi.ee>
Mon, 27 May 2013 08:27:43 +0000 (11:27 +0300)
committerElan Ruusamäe <glen@delfi.ee>
Mon, 27 May 2013 08:27:43 +0000 (11:27 +0300)
zeitgeist.spec

index 5046416fdfcfb15c481a8a35458c34eaa0bfdce3..fd01d33e8f63fd35654f4166337146fc11531c7a 100644 (file)
@@ -54,6 +54,7 @@ Summary(pl.UTF-8):    Biblioteka Zeitgeist
 Group:         Libraries
 Requires:      glib2 >= 1:2.26.0
 Requires:      sqlite3 >= 3.7.11
+Conflicts:     zeitgeist < 0.9.12-1
 
 %description libs
 This package provides Zeitgeist library.
This page took 0.046865 seconds and 4 git commands to generate.