- Linux < 3.7 is no longer supported by this package
-rw-r--r-- 6281 xtables-addons.spec
This page took 0.045785 seconds and 4 git commands to generate.