- kernel modules require Linux >= 3.7
authorJakub Bogusz <qboosh@pld-linux.org>
Wed, 5 Jun 2013 20:17:55 +0000 (22:17 +0200)
committerJakub Bogusz <qboosh@pld-linux.org>
Wed, 5 Jun 2013 20:17:55 +0000 (22:17 +0200)
commit6ebf856d7cc7f3ca2ca6cf155a8b6df3e548bfeb
tree12a7de2c5b4b6beb18323edd15c4ca670e35db9a
parentefd8838e8e8e4357ebce11fd000d826a1680f83b
- kernel modules require Linux >= 3.7
xtables-addons.spec
This page took 0.103779 seconds and 4 git commands to generate.