- Linux < 3.7 is no longer supported by this package
authorJakub Bogusz <qboosh@pld-linux.org>
Sat, 15 Feb 2014 08:18:17 +0000 (09:18 +0100)
committerJakub Bogusz <qboosh@pld-linux.org>
Sat, 15 Feb 2014 08:18:17 +0000 (09:18 +0100)
commit47695ee3169fce0efe5a0f4179d3062c68421566
tree54244514d97eaf445ade938d747e7f893a88d3ae
parent63cac0db9f8284ada2d7c06c64b1126c0bd7539a
- Linux < 3.7 is no longer supported by this package
xtables-addons.spec
This page took 0.061453 seconds and 4 git commands to generate.