- require kernel-drm for non longterm kernels
This page took 0.066427 seconds and 3 git commands to generate.