- don't package libOpenCL.so*, rely on ocl-icd-libOpenCL* instead
This page took 0.043962 seconds and 3 git commands to generate.