force use of system installed pugixml
-rw-r--r-- 1962 gcc10.patch
-rw-r--r-- 1498 link.patch
-rw-r--r-- 8887 proj6_compat.patch
-rw-r--r-- 8468 python-3.8.patch
-rw-r--r-- 700 qt-5.15.patch
-rw-r--r-- 483 system-pugixml.patch
-rw-r--r-- 827 vtk-abi.patch
-rw-r--r-- 29566 vtk.spec
This page took 1.013901 seconds and 4 git commands to generate.