]> git.pld-linux.org Git - packages/tomcat-native.git/blobdiff - tomcat-native.spec
Requires: nss
[packages/tomcat-native.git] / tomcat-native.spec
index 60fd6b65285a278707cec09ab114dab42ac349c1..3b10f2901fe40f4ea40151681b23775065da65a6 100644 (file)
@@ -21,6 +21,7 @@ BuildRequires:        rpm >= 4.4.9-56
 BuildRequires: rpm-javaprov
 BuildRequires: rpmbuild(macros) >= 1.300
 BuildConflicts:        java-gcj-compat
 BuildRequires: rpm-javaprov
 BuildRequires: rpmbuild(macros) >= 1.300
 BuildConflicts:        java-gcj-compat
+Requires:      nss
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 
 %description
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 
 %description
This page took 0.055353 seconds and 4 git commands to generate.