- automake still used (cp), libtool not
authorJakub Bogusz <qboosh@pld-linux.org>
Thu, 29 Jan 2009 06:02:09 +0000 (06:02 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    tellico.spec -> 1.58

tellico.spec

index df7f23e..d67d6cf 100644 (file)
@@ -14,11 +14,11 @@ Source0:    http://www.periapsis.org/tellico/download/%{name}-%{version}.tar.gz
 Patch0:                %{name}-u64.patch
 Patch1:                %{name}-desktop.patch
 URL:           http://www.periapsis.org/tellico/
+BuildRequires: automake
 BuildRequires: exempi-devel
 BuildRequires: kdelibs-devel >= 9:3.3.1
 BuildRequires: kdemultimedia-devel
 BuildRequires: kdepim-devel
-BuildRequires: libtool
 BuildRequires: libxml2-devel
 BuildRequires: libxml2-progs
 BuildRequires: libxslt-devel >= 1.0.19
This page took 0.12936 seconds and 4 git commands to generate.