up to 0.2.99.3
[packages/synapse.git] / synapse.spec
2018-02-13 Jan Palusup to 0.2.99.3 auto/th/synapse-0.2.99.3-1
2017-05-15 Jan Palusupstream revisions 652,653 to fix type compatibility... auto/th/synapse-0.2.99.2-2
2016-04-16 Jan Paluslibappindicator BRs auto/th/synapse-0.2.99.2-1
2016-03-22 Jan Palusup to 0.2.99.2
2015-01-31 Jan Palus- up to 0.2.99.1 DEVEL
2014-07-13 Jan Palus- development snapshot built against gtk+3
2014-01-11 Jan Palus- correct vala libgee/zeitgeist dependencies auto/th/synapse-0.2.10-2
2014-01-11 Jan Palus- BR: libzeitgeist-devel instead of zeitgeist-devel
2014-01-11 Jan Palus- fix build with patch for ambiguous Timeout (taken...
2013-08-18 Jan Palus- run autotools auto/th/synapse-0.2.10-1
2012-09-10 wrobell- updated files section
2012-09-10 wrobell- fixed build requirements
2012-08-09 wrobell- updated source md5
2012-08-09 wrobell- started to work on synapse package
This page took 0.237429 seconds and 21 git commands to generate.