- correct vala libgee/zeitgeist dependencies auto/th/synapse-0.2.10-2
authorJan Palus <jan.palus@gmail.com>
Sat, 11 Jan 2014 12:11:50 +0000 (13:11 +0100)
committerJan Palus <jan.palus@gmail.com>
Sat, 11 Jan 2014 12:11:50 +0000 (13:11 +0100)
synapse.spec

index 4e27945a4a5701ff11786f43c624870e258eca62..7f7c5014184e7d8cb221ef660fa4c8fd72a77e4b 100644 (file)
@@ -19,8 +19,8 @@ BuildRequires:        libunique-devel >= 1.0
 BuildRequires: libzeitgeist-devel >= 0.3.18
 BuildRequires: rest-devel
 BuildRequires: vala >= 0.14.0
-BuildRequires: vala-libgee >= 0.6.4
-BuildRequires: vala-zeitgeist >= 0.3.18
+BuildRequires: vala-libgee0.6 >= 0.6.4
+BuildRequires: vala-zeitgeist1 >= 0.3.18
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 
 %description
This page took 0.083068 seconds and 4 git commands to generate.