libappindicator BRs auto/th/synapse-0.2.99.2-1
authorJan Palus <atler@pld-linux.org>
Sat, 16 Apr 2016 11:27:21 +0000 (13:27 +0200)
committerJan Palus <atler@pld-linux.org>
Sat, 16 Apr 2016 11:27:21 +0000 (13:27 +0200)
synapse.spec

index defa3a8f6e4a74f0325c2474c7bd2e926e416ed5..3dceb106676e80b53988c52877b965164ea0601b 100644 (file)
@@ -15,12 +15,14 @@ BuildRequires:      gtk+3-devel
 BuildRequires: intltool >= 0.35.0
 BuildRequires: json-glib-devel >= 0.10.0
 BuildRequires: keybinder3-devel
+BuildRequires: libappindicator-gtk3-devel
 BuildRequires: libgee-devel >= 0.5.2
 BuildRequires: libnotify-devel
 BuildRequires: libtool
 BuildRequires: pkgconfig >= 1:0.21
 BuildRequires: rest-devel >= 0.7
 BuildRequires: vala >= 0.16.0
+BuildRequires: vala-libappindicator-gtk3
 BuildRequires: vala-libgee >= 0.6.4
 BuildRequires: vala-zeitgeist >= 0.9.14
 BuildRequires: zeitgeist-devel >= 0.9.14
This page took 0.147543 seconds and 4 git commands to generate.