]> git.pld-linux.org Git - packages/rpm.git/search
- forced -fPIE/-pie needs gcc 3.4
This page took 0.114404 seconds and 3 git commands to generate.