]> git.pld-linux.org Git - packages/rpm.git/search
- hrmib is not supported by rpm4, don't pretend it is
This page took 0.142609 seconds and 3 git commands to generate.