]> git.pld-linux.org Git - packages/rpm.git/history - rpm-requireseq.patch
- updated for 4.4.8
[packages/rpm.git] / rpm-requireseq.patch
2012-06-24 Jakub Bogusz- updated for 4.4.3
2012-06-24 Arkadiusz Miśkiewicz- fix locale for requires_eq
This page took 0.221961 seconds and 9 git commands to generate.