]> git.pld-linux.org Git - packages/rpm.git/history - rpm-perl_req.patch
- handle different forms of "require version"
[packages/rpm.git] / rpm-perl_req.patch
2012-06-24 Jakub Bogusz- updated for 4.4.3
2012-06-24 radek- fixed
2012-06-24 radek- use "R: perl-base >= ..." instead of "R: perl >=...
This page took 0.127267 seconds and 10 git commands to generate.