]> git.pld-linux.org Git - packages/rpm.git/commit
- forced -fPIE/-pie needs gcc 3.4
authorJakub Bogusz <qboosh@pld-linux.org>
Mon, 18 Jun 2007 18:35:28 +0000 (18:35 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
commitedef21f244998f87bc26004ec8f9955c73f1611f
treef82fb05ae037002dfc8a5408574a478cb58e8a06
parent7ffa7946f7a01fa5c241e8e610abc82d1cf30a52
- forced -fPIE/-pie needs gcc 3.4

Changed files:
    rpm.spec -> 1.827
rpm.spec
This page took 0.075584 seconds and 4 git commands to generate.