add java_min_classdataversion support auto/th/rpm-5.4.15-39
authorElan Ruusamäe <glen@delfi.ee>
Tue, 10 Jan 2017 16:05:17 +0000 (18:05 +0200)
committerElan Ruusamäe <glen@delfi.ee>
Tue, 10 Jan 2017 16:05:29 +0000 (18:05 +0200)
commite9576b98b1c166be5e164c20df8d8659bb0431be
treebcaebbfbdd25c217e6fe8a623b285d876693aaa8
parentd76b9ce2a410909a5ff9290ff79fbc65a3a62910
add java_min_classdataversion support

http://lists.pld-linux.org/mailman/pipermail/pld-devel-en/2017-January/025273.html
rpm-java-requires [changed mode: 0644->0755]
rpm-javadeps.patch
rpm.spec
This page took 0.06137 seconds and 4 git commands to generate.