]> git.pld-linux.org Git - packages/rpm.git/commit - rpm.spec
- require newer beecrypt
authorArtur Frysiak <artur@frysiak.net>
Wed, 11 Jun 2003 00:31:22 +0000 (00:31 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
commitd865fcbb11d93092aae4e109d1e192404a58d07f
tree6ad2497491d25f55cf6648707ebadae784c151ca
parent92bb4c970487db08476743ab459b7ec64a5a4487
- require newer beecrypt

Changed files:
    rpm.spec -> 1.435
rpm.spec
This page took 0.042031 seconds and 4 git commands to generate.