]> git.pld-linux.org Git - packages/rpm.git/blob - rpm-version.patch
- updated for 4.4.9 (but probably not needed at all)
[packages/rpm.git] / rpm-version.patch
1 --- rpm/lib/rpmlib.h.org        2007-05-21 01:36:29.532712808 +0200
2 +++ rpm/lib/rpmlib.h    2007-05-21 01:36:35.943059747 +0200
3 @@ -16,7 +16,7 @@
4  
5  #define RPM_FORMAT_VERSION 4
6  #define RPM_MAJOR_VERSION 4
7 -#define RPM_MINOR_VERSION 7
8 +#define RPM_MINOR_VERSION 8
9  
10  /**
11   * Package read return codes.
This page took 0.045711 seconds and 3 git commands to generate.