- up to 5.5.5; 2 tests fail for me
-rw-r--r-- 2909 python3-ipykernel.spec
This page took 0.141978 seconds and 4 git commands to generate.