- added use_setuptools patch: force use of setuptools to autogenerate pythonegg depen...
[packages/python3-ipykernel.git] / python-ipykernel.spec
2019-09-30 Jakub Bogusz- added use_setuptools patch: force use of setuptools...
2019-09-30 Jakub Bogusz- typo
2019-09-30 Jakub Bogusz- new; there is also 5.x for python 3.4+, will be packa...
This page took 0.090856 seconds and 9 git commands to generate.