- python-ipykernel.spec as python3-ipykernel.spec, updated to 5.1.3 for python 3.4+
authorJakub Bogusz <qboosh@pld-linux.org>
Wed, 6 Nov 2019 19:44:30 +0000 (20:44 +0100)
committerJakub Bogusz <qboosh@pld-linux.org>
Wed, 6 Nov 2019 19:44:30 +0000 (20:44 +0100)
commit3181adb63b1682224c8531d5fc66b8d12b1a6947
tree334c45bb8e25d2d7d1d65b5241cf9b753608c275
parent03a054ab429301304d5794797e393137e325f5c9
- python-ipykernel.spec as python3-ipykernel.spec, updated to 5.1.3 for python 3.4+
- removed obsolete use_setuptools patch
python-ipykernel-use_setuptools.patch [deleted file]
python3-ipykernel.spec [moved from python-ipykernel.spec with 54% similarity]
This page took 0.061592 seconds and 4 git commands to generate.