- updated python versions (now 2.6+/3.2+ required)
-rw-r--r-- 3553 python-lxml.spec
This page took 0.043169 seconds and 4 git commands to generate.