]> git.pld-linux.org Git - packages/python-lxml.git/blobdiff - python-lxml.spec
- Version 2.3.2-1.
[packages/python-lxml.git] / python-lxml.spec
index 5485976ba8575af4899a6d9c42535240418207b7..e4a10c6e245b9057b2a3bb1292cf9c981695105e 100644 (file)
@@ -8,12 +8,12 @@
 Summary:       A Pythonic binding for the libxml2 and libxslt libraries
 Summary(pl.UTF-8):     Pythonowe wi─ůzanie do bibliotek libxml2 i libxslt
 Name:          python-%{module}
 Summary:       A Pythonic binding for the libxml2 and libxslt libraries
 Summary(pl.UTF-8):     Pythonowe wi─ůzanie do bibliotek libxml2 i libxslt
 Name:          python-%{module}
-Version:       2.3.1
+Version:       2.3.2
 Release:       1
 License:       BSD
 Group:         Libraries/Python
 Source0:       http://codespeak.net/lxml/%{module}-%{version}.tgz
 Release:       1
 License:       BSD
 Group:         Libraries/Python
 Source0:       http://codespeak.net/lxml/%{module}-%{version}.tgz
-# Source0-md5: 87931fbf35df60cd71cfe7484b4b36ed
+# Source0-md5: 50ed3706da4665c40600fd6e2a7d1159
 URL:           http://codespeak.net/lxml/
 BuildRequires: libxml2-devel
 BuildRequires: libxslt-devel
 URL:           http://codespeak.net/lxml/
 BuildRequires: libxml2-devel
 BuildRequires: libxslt-devel
This page took 0.06371 seconds and 4 git commands to generate.