- devel obsoletes php56-devel
authorElan Ruusamäe <glen@delfi.ee>
Sun, 19 Apr 2015 20:51:08 +0000 (23:51 +0300)
committerElan Ruusamäe <glen@delfi.ee>
Sun, 19 Apr 2015 20:51:08 +0000 (23:51 +0300)
php.spec

index 3abd11161805bd3f5badb8bfd37ff540df6f5498..2f500dfbf28fe57d3c8aa0ba4018580033a07f85 100644 (file)
--- a/php.spec
+++ b/php.spec
@@ -622,6 +622,7 @@ Obsoletes:  php4-devel
 Obsoletes:     php52-devel
 Obsoletes:     php54-devel
 Obsoletes:     php55-devel
+Obsoletes:     php56-devel
 
 %description devel
 The php-devel package lets you compile dynamic extensions to PHP.
This page took 0.081396 seconds and 4 git commands to generate.